asterisk users - Jan 2010 - Urgent: Which spandsp version is recommended for 1.6.1 ?

If this information is useful, please help other people find it:
Share via: