wine users - Nov 2007

Friday November 30 2007
TimeRepliesSubject
5:18PM 1 After uninstalling and reinstalling, no Wine folders
 
Wednesday November 28 2007
TimeRepliesSubject
9:13PM 2 Wine HQ APT Repository doesn''t show up in my repositories list
5:05AM 5 How to instruct Wine to use MSIE rendering engine by default instead of Gecko?
 
Tuesday November 27 2007
TimeRepliesSubject
6:12PM 0 Microsoft Money 95
3:00PM 0 Sound problems with C&C 3 Tiberium Wars
4:10AM 7 WOW won''t start
12:50AM 0 tester needed
 
Monday November 26 2007
TimeRepliesSubject
4:35PM 2 wine m$office file error
1:29AM 10 Ruckus on Linux
 
Sunday November 25 2007
TimeRepliesSubject
11:26PM 1 ALSA: Have to start Rayman3 while soundcard is in use
3:54PM 0 cannot ''register'' quartz.dll
 
Saturday November 24 2007
TimeRepliesSubject
8:46PM 0 basic activex setup questions?
 
Friday November 23 2007
TimeRepliesSubject
2:04AM 2 page fault installing firefox on wine 49
 
Thursday November 22 2007
TimeRepliesSubject
10:57PM 7 3D accelleration and Intel 940/945GM/GMS/GML
6:33PM 7 Wayward Directories
 
Wednesday November 21 2007
TimeRepliesSubject
2:59PM 18 Big files; Slow I/O
2:53PM 3 Scripting help please
 
Tuesday November 20 2007
TimeRepliesSubject
7:23PM 2 Problems with Click''N Design 3D Afterburner - A CD Label Designer
 
Monday November 19 2007
TimeRepliesSubject
10:16PM 2 everest doesn''t work
8:01AM 0 Sorry for confusion
 
Sunday November 18 2007
TimeRepliesSubject
6:20AM 3 wine code::block openwatcom
 
Saturday November 17 2007
TimeRepliesSubject
9:24PM 2 Installing WatchGuard VPN client errors out
6:58PM 5 Wine AppDB etiquette ?
6:35PM 2 Windows taskbar
5:14PM 5 Posting rules
 
Friday November 16 2007
TimeRepliesSubject
11:23PM 24 Can''t get OpenGL to work
4:41PM 0 AxCrypt - working, just
4:14PM 3 Process Tree Question
2:29PM 1 Starcraft / DirectDrawRenderer = opengl
 
Thursday November 15 2007
TimeRepliesSubject
3:34PM 0 No subject
3:34PM 0 No subject
3:34PM 0 No subject
3:16PM 4 Install Jack Bridge
 
Wednesday November 14 2007
TimeRepliesSubject
3:46PM 3 wine-0.9.49 in Kubuntu Gutsy Couldn''t Display Chinese Characters Properly
12:52PM 1 0.9.49 Battlefield 1942 and Patch 1.6.19 help for debugging
4:14AM 1 0.9.49''s libwine "fix" broke my "system wide install" kludge...
 
Monday November 12 2007
TimeRepliesSubject
7:58PM 5 DOS Assembler
6:41PM 4 Debugging WINE?
5:38AM 5 wine and multilanguage support
1:51AM 2 USB to serial converters
 
Sunday November 11 2007
TimeRepliesSubject
3:02PM 2 No more sound
 
Saturday November 10 2007
TimeRepliesSubject
1:44PM 1 Problems with World of Warcraft since 0.9.48 update
 
Wednesday November 7 2007
TimeRepliesSubject
10:33PM 1 Which is the latest Wine that has DGA support?
9:41PM 0 Wine LivePC
3:49PM 1 pix map errors?
 
Tuesday November 6 2007
TimeRepliesSubject
5:31PM 1 WoW action bar shortcut little annoyance : looking for a clue
 
Saturday November 3 2007
TimeRepliesSubject
8:40PM 4 .9.48 cannot find cups printer?
 
Friday November 2 2007
TimeRepliesSubject
11:45PM 1 odd devel question
2:19PM 11 Should I report my problem in Bugzilla? Outcast problem.
 
Thursday November 1 2007
TimeRepliesSubject
8:59PM 3 Virtual window misbehavior
8:51PM 1 Installing MS JVM
3:07PM 4 using Unicode characters
2:41PM 1 To AppDB, or not to AppDB ?
1:08AM 0 Open SUSE 64 bit fix